RoboForex informuoja, kad senosios MetaTrader 4 platformos versijos nebus aptarnaujamos (angl. Support)

28.06.2019 / 13:40

Brangūs Klientai ir Partneriai,

MetaTrader 4 prekybos platformos kūrėjas MetaQuotes paskelbė, kad 2019 m. liepos 1 d. bus nutrauktas senesnių platformos versijų aptarnavimas (angl. Support). Tai reiškia, kad šios platformų versijos negalės prisijungti prie prekybos serverių nuo 2019 m. liepos 1 d.

Norint išvengti prisijungimo prie prekybos platformos trukdžių nuo liepos 1 d. įsitikinkite, kad esate įsidiegę naujausią MetaTrader 4 platformos versiją. Tai patikrinti galite prisijungus prie platformos ir spustelėjus „Pagalba“ -> „Apie“ (angl. “Help” -> “About”).

Norėdami atnaujinti MetaTrader 4 platformą, turite:

  • Perkrauti prekybos platformą, kad įsijungtų automatinis atnaujinimas.
  • Atsisiųsti naujausią platformos versiją iš „Atsisiuntimų centro“ ir įdiekite ją.

Jeigu iškils klausimų susisiekite su mūsų Klientų aptarnavimo centru, Jums patogiausiu būdu.

TelefonuSkype

Pagarbiai,
RoboForex komanda